espend.de
PhpStorm Plugins
Symfony

Support for Symfony framework / components.

Shopware

Support for Shopware Version <= 5, 6+ and extended Symfony framework integration